Rename page to Popup_Plus
I would suggest to rename this page to Plugin:Popup Plus. I think there is otherwise too much confusion with Popup vs StdPopup plugin. Thus this one should get a more unique name. --Wishmaster (talk) 22:19, 6 March 2019 (MSK)
- like other plugins (MessageState for example):
- define __PLUGIN_NAME "Popup plus"
- define __FILENAME "PopupPlus.dll"
- define __AUTHORWEB "https://miranda-ng.org/p/PopupPlus/"